Register Guidelines E-Books Search Today's Posts Mark Forums Read

Go Back   MobileRead Forums > E-Book Software > Calibre


Thread Tools Search this Thread
Old 07-14-2010, 12:09 PM   #1
Junior Member
sdblepas began at the beginning.
Posts: 5
Karma: 10
Join Date: Jul 2010
Device: none
Calibre server problem

I'm new in the forum so hello
I have a problem in older version of calibre I use to start server then go with stanza (on itouch) to and everything was neat.
Now when i start the server I can't access the server with stanza
I tried or MyIp:8080 ... but nothing work
I have both tried it on Linux (UBINTU 10.04 64b) an windows XP 32b
Anny Ideas?
sdblepas is offline   Reply With Quote

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem with content server? bygjohn Calibre 3 09-21-2010 09:01 AM
Calibre 0.7.19 content server and kindle 3 problem tommet Calibre 6 09-18-2010 05:21 PM
Content Server Problem HarryO53 Calibre 2 03-12-2010 11:07 AM
calibre-server on port 80 problem jquest Calibre 2 11-06-2009 06:04 AM
Content server problem mtravellerh Calibre 4 04-28-2009 04:32 PM

All times are GMT -4. The time now is 05:13 AM. is a privately owned, operated and funded community.