View Single Post
Old 02-15-2011, 11:33 PM   #10
DoctorOhh
US Navy, Retired
DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.
 
DoctorOhh's Avatar
 
Posts: 9,527
Karma: 13662250
Join Date: Feb 2009
Location: North Carolina
Device: Icarus Illumina XL HD, Nexus 7
Quote:
Originally Posted by woodfrog View Post
btw, I'm using an PRS-650. I hope it's ok to post my error messages, it might help to find bugs.
Including error messages is encouraged in these forums.

Quote:
Originally Posted by woodfrog View Post
the rest seems to work, I can configure the plugin and everything, it just doesn't execute the script correctly.
This is a little vague. You might want to elaborate on exactly what "the rest seems to work, I can configure the plugin and everything" means.

kpw will have to drop in to further help troubleshoot this problem. The only thing I would suggest (out of my own ignorance) is to restart your Linux box and restart (shutdown and turn on, not sleep mode) your 650.

Good Luck.
DoctorOhh is online now   Reply With Quote