View Single Post
Old 12-14-2009, 09:46 PM   #9
looser101
Junior Member
looser101 began at the beginning.
 
Posts: 1
Karma: 10
Join Date: Dec 2009
Device: Palm Centro
Install 2.04 first. 2.04 seems to install the conduit just fine. Once you have that working (it worked except it generated DLL errors) install 2.03 on top of 2.04. The conduit will remain and 2.03 won't generate any errors.

Last edited by looser101; 12-14-2009 at 09:50 PM.
looser101 is offline