View Single Post
Old 06-08-2018, 02:20 PM   #9
mietek81
Connoisseur
mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!mietek81 , Klaatu Barada Niktu!
 
Posts: 62
Karma: 5414
Join Date: Mar 2013
Location: CK, Poland
Device: Kobo Glo, H2O
Quote:
Originally Posted by BeckyEbook View Post
METAmover • Version 0.0.26 - 26 Dec 2017

This plugin can be useful for users LubimyCzytac plugin (>2.0.22) and BiblioNETka plugin (>1.0.4) only.
Jest nowsza wersja pluginu Biblionetki niż 1.0.1? Bo taką pokazuje mi Calibre i lista pluginów tutaj.
mietek81 is offline   Reply With Quote