View Single Post
Old 07-01-2009, 03:43 PM   #69
kapblp began at the beginning.
Posts: 10
Karma: 10
Join Date: Jul 2007
Device: Samsung Q1U
I cannot get it to uninstall. I followed the instructions of temporarily disabling by chaning the ext3 file and then copying the bin file that is supposed to remove it to the root dir. But the update is greyed out. I tried to follow the directions for when that option is greyed out by copying when it boots but the disk shows itself as J: on my system and when I try to copy it over it says "Please insert a disk..." until the system finishes. I really want this removed but cannot following the instructions. Is there another way? I even tried doing the factor reset in the instructions. But that doesn't allow me to do the greyed out update option.

UPDATE: I tried again. I was using the older version of the ext3 file. The newer version worked fine.

So now I started over and have installed the program, but then it doesn't work either. I have copied over a PDF file and it does not recognize it at all. What am I doing wrong?

Last edited by kapblp; 07-01-2009 at 04:40 PM.
kapblp is offline   Reply With Quote