View Single Post
Old 09-21-2008, 11:46 PM   #76
Junior Member
shanec began at the beginning.
Posts: 2
Karma: 10
Join Date: Sep 2008
Device: Kindle
Hi all. Just jumping into this community for the first time and looking forward to communicating with everyone more. I just bought my first reader, a Kindle. Really loving it. I downloaded PDFRead and was so awed to see how well it worked. To the creator of PDFRead, thank you very much. It is a great product.

I downloaded it on a friends computer and it worked fine. Since then I have tried it on my windows XP system and a Ubuntu system using the commandline. Both times without fail the CMDline will will get to the point of saying "Creating MobiPocket Ebook ... Done" and will spit out the temp directory path and cause a window to pop up pointing to the images and HTML. I look for the prc and it was not created.

Has anyone ran across this problem? I am choosing the basic iLiad settings, using it just as I did on my friends computer but still it is not creating the PRC.

Anyone help would be greatly appreciated.
shanec is offline   Reply With Quote