Thread: Long tags
View Single Post
Old 08-24-2010, 04:40 PM   #1
Junior Member
dnestel began at the beginning.
Posts: 6
Karma: 10
Join Date: Jun 2010
Device: Kindle, iPad
Long tags

when using the latest version of sigil (0.2.4) to create/edit some ebooks, I'm finding that the tags are now:
<p xmlns:xml="" class="basic" xml:lang="en-us"><br /></p>

instead of the older (and shorter) <p><br/><p>

Is there an option to use the simpler tag?

dnestel is offline   Reply With Quote