View Single Post
Old 04-21-2010, 10:07 PM   #19
michaelyzy
Junior Member
michaelyzy began at the beginning.
 
Posts: 3
Karma: 10
Join Date: Apr 2010
Device: Kindle 1
how can I creat the update_xxx.bin for Kindle 1st? kindle_update_tool.py do not support the Kindle 1st.
michaelyzy is offline   Reply With Quote