View Single Post
Old 02-14-2010, 04:37 PM   #3
michaelbn
Junior Member
michaelbn began at the beginning.
 
Posts: 9
Karma: 10
Join Date: Feb 2010
Device: Sony PRS-600
Thanks for the quick answer. I tried to find cssutils 0.9.7 alpha2 and I only found it at python.org (it seems that there is no package for my distribution - nor for the newer version 11.2). I tried to install required cssutils version as described at python.org but it failed (the last line says: RuntimeError: maximum recursion depth exceeded in cmp). I'm not a programmer so I don't know what to do at this point.
Is there an older version of calibre which works with cssutils-0.9.5b2 (which comes with oss 11.1). Thanks in advance
michaelbn is offline   Reply With Quote