View Single Post
Old 12-18-2009, 06:34 PM   #124
i♥cabbages
Leafy greens connoisseur
i♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmosi♥cabbages has become one with the cosmos
 
Posts: 49
Karma: 21271
Join Date: Feb 2009
Device: PRS-505
Quote:
Originally Posted by JSWolf View Post
I did install Python 2.6.4 and PyCrypto for 2.6 and got the following...
Looks like you've still got v2 of unswindle -- hit up the blog for v3. And you don't need PyCrypto for this one (although you do still need it for ineptepub, etc of course).
i♥cabbages is offline   Reply With Quote