Thread: loader
View Single Post
Old 12-11-2009, 04:29 PM   #6
rogue_ronin
Banned
rogue_ronin has learned how to read e-booksrogue_ronin has learned how to read e-booksrogue_ronin has learned how to read e-booksrogue_ronin has learned how to read e-booksrogue_ronin has learned how to read e-booksrogue_ronin has learned how to read e-booksrogue_ronin has learned how to read e-books
 
Posts: 475
Karma: 796
Join Date: Sep 2008
Location: Honolulu
Device: Nokia 770 (fbreader)
Version 0.6.26.

I cannot find a setting for background processes. It's supposed to be on the 'General' panel, right? I just searched again, and there doesn't seem to be one. I presume you're using Windows? I'm on Linux.

(Of course, there are ways to set the NICE level on Linux, but I'm not very familiar with it, and I definitely don't know how to set it on a recurring systemic level.)

m a r
rogue_ronin is offline   Reply With Quote