View Single Post
Old 05-26-2009, 08:02 AM   #6
rgeorg
Guru
rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.rgeorg ought to be getting tired of karma fortunes by now.
 
rgeorg's Avatar
 
Posts: 605
Karma: 1309288
Join Date: Mar 2009
Location: Europe & USA
Device: K3(2x), Kobo Glo, Glo HD
I'm trying, first - I select the keys tab, click "keybindings depend on orientation" + Select Orientation "90 degress counterclockwise". Then I pressed the key and voila! - you were right, the code appears ([91]). But, when I go to the pull-down list of option - the code dissappears and I can't set anything.

Note that does not happen if I try to set other keys - and FBReader fails ans stops responding. Perhaps the "Quick Launcher" blue button is some type of special firmware key?

I'll try some more - it is a good idea because that's the only key on the tablet rim.
rgeorg is online now   Reply With Quote