View Single Post
Old 03-27-2009, 09:56 AM   #5
erdalronahi
Junior Member
erdalronahi began at the beginning.
 
Posts: 4
Karma: 10
Join Date: Mar 2009
Device: none
The attempt with easy_install gives the following result:

Setup calibre version: 0.5.3
error: Setup script exited with error: can't copy 'src/calibre/plugins/lzx.so': doesn't exist or not a regular file

I have double-checked all dependencies, they are installed from Sid and Experimental. But still I can't find a way to install Calibre in Lenny.
erdalronahi is offline   Reply With Quote