View Single Post
Old 09-19-2008, 03:38 PM   #5
BrendenM
Member
BrendenM began at the beginning.
 
Posts: 20
Karma: 10
Join Date: Jan 2007
Device: PRS-500, Blackberry 8700c
Should I be moving to the precompiled generic version rather then the Ubuntu specific version?

The Ubuntu directions specifically list Gutsy in it. So my assumption would be that it would work with a newer version (Hardy). As my problem shows it does not and the python-lxml version required is not in the repos.

Now how can I step back a revision cleanly?
BrendenM is offline   Reply With Quote