View Single Post
Old 04-15-2013, 01:46 PM   #3
karenbryant
Member
karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.karenbryant ought to be getting tired of karma fortunes by now.
 
Posts: 24
Karma: 496542
Join Date: Dec 2011
Device: nook
Hi,

Thanks for replying. I had already tried playing with those Look and Feel options and setting the indent to 'No change' etc. But Calibre still enforces an indent on everything - every time I convert my ePub to mobi . Even the tocs in the eBook have indents on each line once Calibre is finished with it. I simply want Calibre to leave the first line indents applied in the ePub how they are but it always forces an indent on everything. Please help!
karenbryant is offline   Reply With Quote