View Single Post
Old 04-15-2013, 02:05 AM   #2
DoctorOhh
US Navy, Retired
DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.
 
DoctorOhh's Avatar
 
Posts: 8,909
Karma: 12755553
Join Date: Feb 2009
Location: North Carolina
Device: Nexus 7
Quote:
Originally Posted by karenbryant View Post
I don't wish to enter html code etc. I simply want to tell Calibe to leave all the paragraph first line indents the way they are.
Calibre only indents paragraphs if you tell it to during conversion. You have two options:
  1. Uncheck the box next to Remove spacing between paragraphs (see attached circled in red). Checking this feature also enables the Indent size box.
  2. If you want to remove the spacing between paragraphs then, as described in the tooltip, (see attached circled in blue) insert a negative value in the Indent size field, -.1 should do.
I hope this helps.
Attached Thumbnails
Click image for larger version

Name:	conversion_indent.jpg
Views:	74
Size:	181.3 KB
ID:	104393  
DoctorOhh is offline   Reply With Quote