View Single Post
Old 04-05-2013, 06:21 PM   #3074
knc1
Embedded Cheerleader
knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.knc1 ought to be getting tired of karma fortunes by now.
 
knc1's Avatar
 
Posts: 6,664
Karma: 5850002
Join Date: Feb 2012
Device: Too many.
Quote:
Originally Posted by fonzie4msg View Post
hmm its strange. I would like to stick to ubuntu due to the rest of the project.
I am going to try my ubuntu laptop if there is no solution...

maybe its simply deactivating wireless. Cause after ifconfig it searches for a wireless connection while beeing on cable. (on my desktop PC.. strange...)

Iam currently not at home.. Ill see at Sunday. Have a nice weekend, to all you guys.
Correct - -
On the whirling little thingy while it searches - click it - click "disconnect" on that thingy's menu.

Did you read the linked page above ? ?
Did it not say: Disable the automounting ? ?
Where in that page does it use the ifconfig command ? ?

Try reading those directions again please.
Maybe even open the spoiler at the bottom of the page.
knc1 is offline   Reply With Quote