Thread: PRS-T2 Hacking the T2
View Single Post
Old 02-14-2013, 09:38 PM   #149
vbkun
Enthusiast
vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.vbkun ought to be getting tired of karma fortunes by now.
 
Posts: 28
Karma: 544634
Join Date: Jan 2011
Device: Maybe sony
Ok Stuff didn't went out really well here.

I did the jailbrake, the log had a bunch of errors about not finding images and in the end it flashed something (log attached).

I went then for the app2sd install, from the file rupor-enable-asec.7z. Then the reader flashed and after reboot it literally went on loop, halted at the spinning arrow. As i could not get the log for it I'm attaching a jpg of the cmd for it.

Any idea of what might have gone wrong?

---UPdate---

Doing the app2sd after the AMR solved it for me. everything is fine now =D
Attached Thumbnails
Click image for larger version

Name:	app2sd.JPG
Views:	140
Size:	44.4 KB
ID:	101271  
Attached Files
File Type: txt jailog.txt (388 Bytes, 82 views)

Last edited by vbkun; 02-17-2013 at 10:12 PM.
vbkun is offline   Reply With Quote