View Single Post
Old 02-03-2013, 09:36 PM   #758
Dopedangel
Wizard
Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.Dopedangel ought to be getting tired of karma fortunes by now.
 
Dopedangel's Avatar
 
Posts: 1,063
Karma: 8498867
Join Date: Dec 2006
Location: Singapore
Device: Coolreader(Nexus 5)\Coolreader(Nook Touch)
Quote:
Originally Posted by xterminus View Post
I wonder if the option's disabled on e-ink readers or somesuchthing. The animation is really slow on an eink display.
Try this go to .cr3 folder on your sony open the cr3,ini file see if this option is 0

crengine.page.animation=0

if it isnt 0 then change it to 0 if the option is not their just add the line. I have it on my nooktouch despite the fact that I cant see the option in coolreader on it. It is there on my phone though.
Or you can just delete the .cr3 folder to reset the settings for coolreader

Last edited by Dopedangel; 02-03-2013 at 09:45 PM.
Dopedangel is offline   Reply With Quote