View Single Post
Old 01-03-2013, 04:48 PM   #4
claytoncarney
Junior Member
claytoncarney began at the beginning.
 
claytoncarney's Avatar
 
Posts: 4
Karma: 10
Join Date: Jan 2013
Device: none
Odd, it solved the problem for me. The only other default preferences I changed were associated with font size:

* Look & Feel -> Base Font
* PDF Output -> Default font size
* PDF Output -> Monospace font size

Give that a try...
claytoncarney is offline   Reply With Quote