View Single Post
Old 12-26-2012, 02:57 PM   #5
jo jo
Junior Member
jo jo began at the beginning.
 
Posts: 6
Karma: 10
Join Date: Dec 2012
Device: Kindle
Thanks for the suggestion. I'll try to unistall something in the next days. I don't know if ".NET Framework" is needed, anyway I've upgraded to version 4.5. Not solved.
See you.
jo jo is offline   Reply With Quote