View Single Post
Old 12-13-2012, 03:49 PM   #3
Reventlov
Member
Reventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensionsReventlov can understand the language of future parallel dimensions
 
Posts: 13
Karma: 51384
Join Date: Dec 2012
Location: Strasbourg
Device: Kindle 4 non touch (k4nt)
Thank you for your response.
Quote:
Originally Posted by twobob View Post
Install a terminal of your choice.

There is no term section in the http://wiki.mobileread.com/wiki/K4_Index page.
I tried kiterm and myts but they need launchpad to work, and I didn't find how to use launchpad on the Kindle 4 Non Touch (the thread here doesn't help: http://www.mobileread.com/forums/sho...d.php?t=172086 / I'm using kite at the moment).
So, any suggestion on what term I can use ?

Quote:
Originally Posted by twobob View Post
Re PDF: Install the kindle 4 Liberator and see if that suits you.
I found nothing about a *kindle 4*Liberator* thing anywhere. More precisions ?
Ty in advance.
Reventlov is offline   Reply With Quote