View Single Post
Old 12-03-2012, 11:22 AM   #3
koenieee
Enthusiast
koenieee doesn't litterkoenieee doesn't litterkoenieee doesn't litter
 
Posts: 49
Karma: 208
Join Date: Nov 2012
Device: Kobo Glo
Ok thanks,

I tried this: sudo apt-get install libdbus-1*
but now it is asking for:

Quote:
The QtDBus module cannot be enabled because libdbus-1 version 0.93 was not found.
Turn on verbose messaging (-v) to ./configure to see the final report.
If you believe this message is in error you may use the continue
switch (-continue) to ./configure to continue.
Build failed at qt.sh, aborting
I'm running on amd64 if that matters.
koenieee is offline   Reply With Quote