View Single Post
Old 11-19-2012, 03:17 AM   #6
vlad59
Addict
vlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five wordsvlad59 can name that ebook in five words
 
Posts: 344
Karma: 37761
Join Date: Sep 2011
Device: Kobo eReader Touch, Kobo Aura HD
Sorry for my late answer.

As I stated in my original post, I tried to compile the all Kobo_reader package from github.

I tried to follow the wiki and got stuck with qt compile. The script try to compile qt 4.6.2. The problem

QT 4.8 is also on the repository, I can try to compile it with same parameters. Do I need to apply the patch in Kobo-Reader / patches / qt-everywhere-opensource-src-4.8.0_kobo.patch ?

Thanks in advance.
vlad59 is offline   Reply With Quote