View Single Post
Old 09-13-2012, 09:47 PM   #23
MartyTX
Dedicated
MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.MartyTX ought to be getting tired of karma fortunes by now.
 
MartyTX's Avatar
 
Posts: 194
Karma: 666666
Join Date: Jun 2012
Location: Amarillo, TX
Device: Nook ST, iPad Mini
Quote:
Originally Posted by GRiker View Post
Are your custom columns referenced in the metadata plugboard? If not, then I don't see how they would cause a problem.

Also, I didn't see a <dc:subject>Catalog tag in your OPF. Is the Catalog file that you're working with a cleanly generated file (which would have a Catalog tag), or one that you re-converted? Better to start with a clean catalog file.

G
Unfortunately, that was a clean, not re-converted Catalog. The "subject>Catalog tag" was "conspicuously absent" in my OPF.
Your OPF compared to mine showed several differences.

I'm guessing that my custom columns "#author_ln" and "#title_ln" must be causing some problem.

Will be out of town for a 3-day weekend. Will remove the custom columns next week and see if that fixes things. More next week ...
MartyTX is offline   Reply With Quote