View Single Post
Old 08-01-2012, 01:06 AM   #4
paw3pals
Enthusiast
paw3pals doesn't litterpaw3pals doesn't litter
 
paw3pals's Avatar
 
Posts: 47
Karma: 112
Join Date: Mar 2012
Device: nook tablet
Preferences, Input Options, select Comic Input in the left pane, then make sure there is a check mark for the 2nd listing in the right pane.


Quote:
Originally Posted by Abolanowski View Post
But where is the option to turn grayscale off? I have Calbibre 0.8.62 and have been looking for it for over an hour and cant find it
paw3pals is offline   Reply With Quote