View Single Post
Old 07-20-2012, 10:10 AM   #2
obsessed2
Wizard
obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.obsessed2 ought to be getting tired of karma fortunes by now.
 
obsessed2's Avatar
 
Posts: 1,031
Karma: 4694121
Join Date: Apr 2011
Location: Virginia
Device: Pocket Edge X 2 , Edge, gTab, Kindle Fire, Nextbook 7S
Select Menu --> Settings, under Toolbar check Disable.


Pages 11 & 12 here may be useful: http://www.unidocs.com/download/ezPD...rief_Guide.pdf


Supposedly you can tap five times to hide the annotations bar but I could never get it to work.

Last edited by obsessed2; 07-20-2012 at 10:51 AM.
obsessed2 is offline   Reply With Quote