View Single Post
Old 06-20-2012, 02:24 AM   #3
mpcww
Member
mpcww began at the beginning.
 
Posts: 10
Karma: 10
Join Date: Jun 2012
Device: PocketBook Touch 622
Hallo SyntaxError,

um die beiden Geräte zu vergleichen.
Welche Version Firmware Version setzt Du ein ?
Gehst Du über den rss-Reader auf die Url-Liste oder direkt über den Browser auf http://dl.taz.de/aboepub.rss ?

Ich habe es nochmal getestet, also Reihenfolge des Vorgehens ist bei mir:
Pocket-News
Aktualisieren
Akutelle News lesen
Klick auf den aktuellsten epub-Link der TAZ
Das ruft https://dl.taz.de/abo/taz_YYYY_MM_DD.epub (mit dem gewählten Datum) auf und es öffnet sich das "Authorization required" Fenster.

Dort kann ich leider nicht die Tastatur aufrufen, aber cancel/ok anklicken, was dann zu der konequenten Serverfehlermeldung führt

Meine SW-Version ist D622.3.2.108 20120405_180048

Last edited by mpcww; 06-20-2012 at 02:46 AM.
mpcww is offline   Reply With Quote