View Single Post
Old 06-18-2012, 09:35 PM   #5
Iznogood
Guru
Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.Iznogood ought to be getting tired of karma fortunes by now.
 
Iznogood's Avatar
 
Posts: 929
Karma: 15752887
Join Date: Mar 2011
Location: Norway
Device: Ipad, kindle paperwhite
Quote:
Originally Posted by martienne View Post
Areas marked as pictures no longer show the actual picture in the preview. Instead it just shows a red box that says "picture". I really dislike this, can't figure out how to disable it.
As far as I have figured, this has to do with the format you have chosen to save the file to. You should have a drop-down menu to choose Exact Copy, Plain Text, FOrmatted Text etc? The option flexible layout doesn't support images in preview, but the other formats should.

Edit: images also disappears in preview mode if you disable the option "Keep images" located under the drop-down-menu.

Last edited by Iznogood; 06-18-2012 at 09:37 PM.
Iznogood is offline   Reply With Quote