View Single Post
Old 03-15-2012, 06:11 PM   #13
JIPG
Junior Member
JIPG began at the beginning.
 
Posts: 8
Karma: 10
Join Date: Mar 2012
Location: Spain
Device: Onyx Boox 60S
Quote:
Originally Posted by sergeyvl12 View Post
Thanks!

The problem is clear now.

You have libstdc++.so.6.0.8 but pbchess requires libstdc++.so.6.0.9.

I'll prepare update tomorrow.
Thank you!
JIPG is offline   Reply With Quote