View Single Post
Old 02-10-2012, 04:04 PM   #373
nookeerookee
Junior Member
nookeerookee began at the beginning.
 
Posts: 4
Karma: 10
Join Date: Feb 2012
Device: nook
Quote:
Originally Posted by theducks View Post
There are 2 tool bars
If you want the PI to show on Both, you must configure Both of them.

Preferences: (change Behavior) Toolbar:
look at "... With Device connected"

oooooooooooooooohhhhhhhhhhhhhhh


Thanks!!

I'm used to a macintosh compooter/apple software. that's clearly designed for the "simple" folks lol
nookeerookee is offline   Reply With Quote