Thread: SSH Help
View Single Post
Old 01-27-2012, 08:01 PM   #46
sjheiss
Connoisseur
sjheiss began at the beginning.
 
Posts: 58
Karma: 26
Join Date: Dec 2011
Device: K3G, KF2
After using this, along with the commands described here, and now I can't turn the WiFi over SSH off, to use USB again. Whenever I try the deactivating command, it gives an error of "unexpected ;". Does anyone know how to disable the WiFi mode?

My config file says K3_WiFi is disabled, yet it still works, so I don't know what to do.

Last edited by sjheiss; 01-27-2012 at 08:07 PM.
sjheiss is offline   Reply With Quote