View Single Post
Old 12-01-2011, 01:38 PM   #166
ogarcia
Junior Member
ogarcia began at the beginning.
 
Posts: 5
Karma: 10
Join Date: Dec 2011
Device: Android
Quote:
Originally Posted by chaley View Post
If I were you, I would start with downgrading smarty to V2 and see if the errors go away. I would also switch to loaded modules, unless there is some overriding reason you want to use fastcgi.
Yes. The error is smarty v3. With v2 no errors. The fastcgi works fine. I use it because my server is nginx no apache.

Thanks!
ogarcia is offline   Reply With Quote