View Single Post
Old 12-01-2011, 06:57 AM   #9
rfog
Evangelist
rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.rfog ought to be getting tired of karma fortunes by now.
 
Posts: 402
Karma: 238214
Join Date: Aug 2007
Location: Elda - Alicante (Spain)
Device: PB903, K2, K3, K2i, KDX,KDXG,Nook,DR1000S, Boox6, iPad, Q1U, X51v, TM2
Go to Preferences -> Tweaks.

Then type "email" without quotation marks in "search for tweak" box and press enter. It must find the option "The number of seconds to wait before sending emails" option.

Change value of public_smtp_relay_delay = 301 to the value you want, apply and restart calibre.
rfog is offline   Reply With Quote