Thread: Opus Probleme beim Laden
View Single Post
Old 06-09-2011, 06:43 AM   #2
Billi
Wizard
Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.Billi ought to be getting tired of karma fortunes by now.
 
Billi's Avatar
 
Posts: 3,176
Karma: 13011679
Join Date: Jun 2009
Location: Berlin
Device: Cybook, iRex, PB, Onyx
Hallo Lavendel,

herzlich willkommen bei MR. Wir haben hier auch ein deutsches Unterforum, in dem Du ebenfalls Deine Fragen stellen oder einfach nur stöbern kannst.

Zu Deinem Problem:

Du brauchst gar nichts zu machen, einfach abwarten und Tee trinken . Dein Opus kann nur eins, entweder laden oder gelesen werden. Sobald Du das Gerät mit einem USB-Kabel verbindest, erscheint das Bild des Steckers und der Ladevorgang beginnt. Außerdem kannst Du es nun per USB neu befüllen. Das Bild verschwindet auch nicht, wenn das Opus fertig geladen ist, dann wechselt lediglich die Farbe der Lampe von rot zu grün. Nach Entfernen des USB-Kabels hast Du dann wieder Zugriff auf das Hauptmenü.
Billi is offline   Reply With Quote