View Single Post
Old 04-20-2011, 10:01 PM   #34
Valentino
Connoisseur
Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.Valentino ought to be getting tired of karma fortunes by now.
 
Posts: 85
Karma: 999999
Join Date: Dec 2010
Device: some.
Quote:
Originally Posted by Nine989 View Post
This is what I currently have on the file:


# DENABLE_SEARCH_INDEXING_THREAD:TRUE \ set to TRUE to disable indexing on device

It seems it is not working as the kindle continues to index. Can someone tell me what is missing?
I use
Code:
-DENABLE_SEARCH_INDEXING_THREAD=false
Valentino is offline   Reply With Quote