View Single Post
Old 03-04-2011, 04:31 PM   #3
nook77
Junior Member
nook77 began at the beginning.
 
Posts: 3
Karma: 10
Join Date: Mar 2011
Device: nook
Quote:
Originally Posted by kovidgoyal View Post
Set
no_stylesheets = True

in your recipe
That line code was there already. I'm wondering if I do not have a setting right on the Nook - I've only had it a week and I'm not very familiar with it. Shouldn't it look the same in the ereader as it does in the Calibre viewer?

Last edited by nook77; 03-04-2011 at 04:34 PM.
nook77 is offline   Reply With Quote