View Single Post
Old 12-18-2010, 07:45 AM   #4
pckopp
Enthusiast
pckopp began at the beginning.
 
Posts: 29
Karma: 44
Join Date: Jul 2010
Location: Seneca, SC
Device: Kindle, eReader
A solution

On the Look & Feel page of the Conversion dialogs, I unchecked the 'Remove spacing between paragraphs' box and it now works like I expect.

I had checked that box for the PDF to EPUB conversion to get rid of the extra blank lines in that conversion process. From EPUB to MOBI there are no blank lines.

Is this a bug? Or just unexpected behavior due to my inexperience?

Thanks all!
pckopp is offline   Reply With Quote