View Single Post
Old 09-24-2010, 03:33 AM   #3
rayh
Member
rayh began at the beginning.
 
Posts: 24
Karma: 10
Join Date: Mar 2010
Location: Australia
Device: Kindle latest Generation
Quote:
Originally Posted by dwanthny View Post
It is already fixed. Go to Preferences - Conversion - Input options - PDF input - and ensure line unwrapping factor is set to 0.45. Now when you go to bulk convert it will use 0.45 unless you previously attempted a conversion on any of the books. To be safe ensure you uncheck the box in the top left corner of the bulk convert window (See attached).

When converting single books to be sure it is set to 0.45 check the PDF Input area, no where else (see attached).

Hover help had me confused, you are hovering over a grayed out (which means inactive) section in Structure detection. You set the line unwrapping factor for PDFs as stated above.

Of course if the above doesn't work maybe it is broke in this release.
Thanks

I followed your instructions & all went well
Ray
rayh is offline   Reply With Quote