View Single Post
Old 08-08-2010, 08:00 AM   #10
DoctorOhh
US Navy, Retired
DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.DoctorOhh ought to be getting tired of karma fortunes by now.
 
DoctorOhh's Avatar
 
Posts: 8,838
Karma: 12535517
Join Date: Feb 2009
Location: North Carolina
Device: Nexus 7
Quote:
Originally Posted by tbergman View Post
The dropdown in the Output Format field in the convert dialog shows ... whenever the output format is 4 characters. So that's what I see for both EPUB and MOBI. I suspect this is because my font size is set to medium (125%).
That makes sense. I use WinXP have my DPI setting set to 133% (128dpi) under Display Properties - Settings - Advanced, but I also changed Font Size to large under Display Properties - Appearance.

I see both mobi and pmlz, but it might be because I also increased the font size.

So you're saying to the original poster that there is a gap in the dropdown list between lrf and pdb, select that gap even though you don't see mobi and you should be OK.

Good catch.
DoctorOhh is offline   Reply With Quote