View Single Post
Old 07-14-2010, 11:47 AM   #161
Alaska
Leser
Alaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipediaAlaska knows more than wikipedia
 
Alaska's Avatar
 
Posts: 852
Karma: 47176
Join Date: Nov 2009
Location: Berlin, Germany
Device: Kindle PW, iPad 3
Ich habe den folgenden Fehler schon im Thread "Aktuelle Fimware" erwähnt, nur der Vollständigkeit halber füge ich den hier hinzu.

Mit der FW 15.2 und dem PB 302 funktioniert das Pairkerning (Unterschneidung) beim FBReader und FBReader180 nicht mehr. Te, Ve Wa usw. werden also nicht unterschnitten, es klafft eine Lücke dazwischen. Mit der 15.0 und der 15.1 gab es diesen Darstellungsfehler noch nicht.

@ Forkosigan

Sind die im FBReader180-Thread dargestellten Fehler beim FBReader und FBReader inzwischen weitergeleitet worden oder soll ich die hier an dieser Stelle noch einmal auflisten? Ich hatte Dir auch eine Mail mit einem Beispieldokument geschickt, aber noch keine Antwort darauf erhalten.
Alaska is offline   Reply With Quote